Auteur
lament
24 Nov 2004 - 21:01:59
Citer
2 Posts
Bonjour à toutes et tous.

Petite nouvelle sur le forum, je vous dois une présentation:

J'ai 19 printemps, je travaille en intérim (généralement accueil/standard) et je vais commencer à approfondir la pratique de logiciels de bureautique (orientation vers le secrétariat).

Une amie m'a passée, fort sympathiquement d'ailleurs, un PC qu'elle utilisait plus, mais en kit: c'est à dire avec une carte mère (Micro Star 6309, pas très récente apparemment), avec un lecteur de disquette, et une carte vidéo.
Suivant certains conseils ,j'ai acheté une tour,un clavier, une souris, de la méroire vive (128 mo dram, j'espère que c'est ok pour le type de mémoire vive), un lecteur de cd, et un petit disque dur (3 Go).
J'ai tenté gràce à internet de trouver des branchements adéquats (les bus (pas évident de choisir les bons supports), le power swicth, l'alim,
et les cavaliers), ainsi qu'une bonne config pour le bios.

Toute fière, j'étais certaine d'obtenir un résultat probant( le pc trouve la mémoire vive, reconnait le disque dur, le lecteur de disquette et de cd) mais va guère plus loin.
J'ai fait appel à un ami qui soi disant allait résoudre rapidement le pb, mais après quelques modifications dans le bios,le résultat reste identique.(un beau parleur celui là)
Alors que faire? Cela fait 3 semaines que j'essaie et j'avance plus.
Si une bonne ame peut apporter des informations, je serai ravie.

Merci et bises.
Laure

up
alvas
25 Nov 2004 - 00:45:48
Citer
Admin
avatar
227 Posts
salut,

dans le bios, faut mettre en séquence de boot
1) cdrom
2) hdd

et tu mets un cd d'installation de windows (ou autre systeme d'exploitation) dans ton lecteur CD et tu bootes dessus
normalement ça sera bon et tu pourras installer un systeme d'exploitation.

up
lament
27 Nov 2004 - 05:00:27
2 Posts
ok merci je vais essayer.
Le lecteur de cd est reconnu, l'install d'un sys d'exploitation débute par formater le dd, mais après un message d'erreur intervient:
"Standard mode: fault outside of MS Dos Extender"
suivi de:
"EC=F4CC CS=037F IP=0EPI;;" Ect
L'installation s'avère impossible après ce message que j'arrive pas à décrypter angry

merci pour ton intervention

up
Powered by Phedio v3.6 © dew
Contacter l'administrateur - 5.7 ms